Plesk Onyx 17.8.11: Konflikt zwischen libapache2-mod-security2 und modsecurity-crs

Tags: Allgemein | Debian (Linux) | Plesk | Webserver Kommentieren

Folgende Fehlermeldung erhält man per Mail:

Bei der manuellen Aktualisierung via apt-get upgrade erscheint folgende Meldung:

Das Problem lässt sich wie folgt beheben:

Anschließend kann Plesk wieder wie gewohnt aktualisiert werden.

Quelle:

Weiterführende Informationen:

TOP